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京东自营售后运费说明

适用范围:自营商品,由京东发货且由京东/店铺/供应商提供售后服务;

1、京东自营商品售后服务运费规则:

①退换货运费收取规则:

问题

类型

非PLUS会员

PLUS会员

京享值<6000

京享值≥6000

上门取件

自寄

客户

原因

客户承担

每月京东承担3次,超出次数需客户承担

京东承担

京东承担,报销金额上限为100元/次

非客户

原因

京东承担

京东承担

京东承担

京东承担,报销金额上限为100元/次

客户原因是指误购、7天无理由退货等;非客户原因是指商品质量问题等

② 维修运费收取规则:

商品维修时,如人为损坏等原因运费需要客户承担;商品故障等原因,保修期内运费京东承担,保修期外运费需要客户承担。

2、商品返回京东方式及费用标准

商品返回京东方式分为“上门取件”和“快递至京东”两种,收取费用标准如下:

(1)上门取件

商品通过上门取件方式返回京东时,上门取件费用请查看 《京东自营上门取件收费标准及收费方式》,您也可以在页面提交售后服务单时查看。

注:退货收取上门取件费用时,将从退款中直接扣减取件费用。

(2)快递至京东

商品通过快递方式返回京东时,如京东承担运费,商品寄回时需要您先垫付运费,售后服务完成后,将按照《退换货逆向运费补偿标准》,以京东余额方式进行返还(该标准仅适用于收货地址在中国大陆区域的,暂不包含港澳台区域)。